Home Forum Grande Punto Meccanica Consumo olio anomalo tjet ex120 Rispondi a: Consumo olio anomalo tjet ex120

ren70b
Partecipante
@ren70b
#2950

Ah meno male che hai risolto, be ti devo dire che pure a me 1 anno fa era capitata la stessa cosa, la ventola non girava più per via appunto del reostato (o resistenza) andata, una volta cambiato il pezzo poi andava di nuovo bene, ma la temperatura un giorno avevo provato ed è arrivata fino a 118°C ! meno male che con la diagnosi Alfa Obd su smartphone ho capito facendo le prove che la ventola non si accendeva più, nè la prima nè la seconda velocità, solo così ho capito che era quello il problema. Questa diagnosi è ottima e indispensabile per certe cose.

Caspita per il tubo bucato dov’era? uno piccolo o grande?

Poi non ti han preso nemmeno tanto per un lavoro così, mi sembrano onesti.

Eh purtroppo capita che per il circuito acqua possano capitare brutte cose, se si alza troppo la temperatura potrebbe rovinarsi la guarnizione della testata?

Invece per il mio problema consumo olio, chissà volevo quasi quasi cambiarmi il turbo però se poi incontro ostacoli cosa faccio? tipo i progionieri che mi han detto che rimangono spesso bloccati e poi mi trovo magari che non so più che fare.

Ma quando si va in lunga discesa con freno motore senza accelerare, il turbo gira o no? Perché se non girasse allora non farebbe entrare olio nel tubo e quindi poi appena arrivato in piano che poi accelero, non può essere lui a causare la fumata e quindi bisognerà dare causa a qualcos’altro.

Invece se entrasse allora si che quel trasudamento potrebbe causare poi in accelerazione, una fumata dallo scarico.