Home Forum Grande Punto Meccanica Consumo olio anomalo tjet ex120 Rispondi a: Consumo olio anomalo tjet ex120

ren70b
Partecipante
@ren70b
#2952

ah meno male che hai risolto, be lo so il vano motore quando esce del refrigerante, diventa tutto sporco, ma cosa si usa per pulire, si spruzza un liquido pulitore sgrassante su tutto il motore? Non acqua, vero?

Anche io dovrei farlo, è tutto sporco anche se acqua non esce.

Invece per il turbo bo non capisco, ora sto usando olio Bardahl 5w40 technos ma se uso solo questo ho provato in una salita e sembra che ad un certo punto in accelerazione sento che fa un sibilo e sembra quasi mollare un pò, come si bloccasse, invece usando il Nanomoto va molto più bene e non fa più quel problema.

Ormai è obbligo per me usare il prodotto aggiunto ogni litro all’olio motore, quindi in condizioni normali con solo olio, com’è normale che sia, potrebbe avere problemi e quindi farebbe pensare che sia proprio il turbo che perda da li, visto il comportamento strano che fa in salita o quando è sotto sforzo.

Io penso che ora lo sto tenendo in vita solo grazie a questo ottimo aniattrito Nonomoto, se no si sarebbe già fritto prima o poi, invece va avanti però certo il gioco sull’asse della bocola ce l’ha e quindi mi viene di pensare che sia lubrificato ma perda un pò olio da li, perché l’antiattrito lubrifica ma non può ricostruire la parte logorata.

Ecco che se così fosse, allora sostituire il turbo risolverebbe il problema.

Il difficile è proprio capire se è questo il problema.

Io so che tanti già dopo 50.000 km cambiano il turbo, questa auto ne ha ben 200.000 e ancora va benone, consumo a parte, quindi vuol dire che è ben trattato a livello di lubrificazione, se no a quest’ora si sarebbe rotto come tutti gli altri, no?