Home Forum Grande Punto Elettronica Accensione fendinebbia

13 risposte, 2 voci Ultimo aggiornamento di Francesco 1 anno fa
  • Angioletto58
    Partecipante
    @giacomocannella58
    #2825

    Ho dei fendinebbia ci stanno sia le lampadina che i cavi però il problema è che all interno dell auto nn ho il bottone per accendere

    Come posso fare?? Grazie

    Francesco
    Amministratore del forum
    @frau
    #2828

    Ciao @giacomocannella58, la prima cosa da fare è controllare di avere il relè T14 e il pin cablato sul connettore che val body, hai già guardato queste due cose?

    • Questa risposta è stata modificata 1 anno fa da Francesco.
    Angioletto58
    Partecipante
    @giacomocannella58
    #2829

    Spiegami cosa sono queste cose nn me ne intendo molto


    Francesco
    Amministratore del forum
    @frau
    #2832

    Apri la scatola dei fusibili e controlla che il relè T14 sia presente, se è presente effettivamente hai la predisposizione completa della casa per i fendinebbia e basta che cambi solo la pulsantiera

    Angioletto58
    Partecipante
    @giacomocannella58
    #2833

    Se ho questi due devo solo cambiare la pulsantiera ah ok domani controllo e ti faccio sapere
    Grazie mille

    Francesco
    Amministratore del forum
    @frau
    #2834

    Si esatto, ci aggiorniamo domani😉 notte

    Francesco
    Amministratore del forum
    @frau
    #2835

    controllato?

    Angioletto58
    Partecipante
    @giacomocannella58
    #2840

    Si si ho controllato ma è diverso il porta fusibile è diverso

     

    Angioletto58
    Partecipante
    @giacomocannella58
    #2841

    Vedi

    Angioletto58
    Partecipante
    @giacomocannella58
    #2842

    Angioletto58
    Partecipante
    @giacomocannella58
    #2843

    Quale è per i fendinebbia

    Ho la predisposizione?

    Grazie

     

    Francesco
    Amministratore del forum
    @frau
    #2845

    Dovresti avere la predisposizione, il relè t14 è il secondo dal basso, sotto quello rosso, ti allego lo schema

    Sei sicuro che il pulsante “vuoto” che dovrebbe essere del fendinebbia non funzioni? qualcuno modifica il circuito e usa quello

    Francesco
    Amministratore del forum
    @frau
    #2847

    La pulsantiera usata in buone condizioni non si trova a meno di 30-35e:

    questo ha qualche segno ma costa 22.99e: Link

    questo invece sembra in ottime condizioni (35e): Link

    Però si può sempre trattare sul prezzo 😉

    Francesco
    Amministratore del forum
    @frau
    #2848

    @giacomocannella58 tu sei attrezzato per attivare i fendi una volta che è tutto ok o la porti a farli attivare? Se hai multiecuscan o conosci qualcuno che ce l’ha lo puoi fare tu.

Stai visualizzando 14 post - dal 1 a 14 (di 14 totali)
  • Devi essere connesso per rispondere a questo topic.