Home Forum Grande Punto Meccanica Consumo olio anomalo tjet ex120

66 risposte, 4 voci Ultimo aggiornamento di Luigi t jet 10 mesi, 3 settimane fa
  • Luigi t jet
    Partecipante
    @luigigrossi
    #1771

    Buongiorno ragazzi mi presento mi chiamo Luigi sono di lanciano provincia di Chieti, il giorno del mio compleanno il 9 febbraio, ho acquistato una t jet 120 completamente originale, la macchina andava bene e tutto, pian piano ho iniziato a modificarla, e abbiamo scoperto che aveva collettori rotti e turbina ihi creata, allora decisi di acquistare una td04 normale, a buon prezzo e portata a revisionare dal mio preparatore in zona dove mi ha messo girante in avional con  lavorazione e lucidatura, dopo un po l’auto a iniziato a fare delle fumate bianche in rilascio, allora abbiamo deciso di rifare la testata, dopo un test di compressione che dava 9.8 su tutti e 4 i cilindri, appena cacciammo la testata venne subito alla luce che la guarnizione di testa si era rotta al 4 cilindro tra cilindro e passaggio olio, allora a questo punto feci guarnizioni guida valvola nuovi e lavorazione con accordatura della testata, l’ auto fin qui tutto apposto ma dopo un paio di giorni ogni tanto non sempre in rilascio fa una fumata ancora bianca allora li mi sorge un dubbio pensavo al recupero olio, ma pultroppo non era esso allora ora non so cosa sia spero non siano fasce e pistoni, l auto ha 210 mila km e monto olio motul 8100

    • Questo topic è stato modificato 1 anno, 11 mesi fa da Francesco.
    • Questo topic è stato modificato 1 anno, 11 mesi fa da Francesco.
    • Questo topic è stato modificato 1 anno, 11 mesi fa da Francesco.
    • Questo topic è stato modificato 1 anno, 11 mesi fa da Francesco.

    Ruggio
    Partecipante
    @matteruggio
    #1778

    Ciao, potresti dirmi la gradazione dell’olio che usi?

    Perchè il piu delle volte e l’olio che è troppo poco denso,e passa un po d’olio dalla turbina, io con il 10w60 e la stessa marca d’olio ho risolto questo problema sulla mia ex 120 con 1446

    Luigi t jet
    Partecipante
    @luigigrossi
    #1779

    Motul 8100 5w40


    Ruggio
    Partecipante
    @matteruggio
    #1780

    All’ora un buon motivo per giustificare la fumata e proprio la densita dell’olio, che nel tuo caso e troppo poco denso, valuta un 5w50 o addirittura per andare sul sicuro un 10w60

    oltre il discorso sopracitato i km della tua auto non aiutano specialmente con una td04

    fossi in te prima proverei a fare un tagliando con un 10w 60 e vedere se fuma ancora, purtroppo/ per fortuna rispetto alle turbine che facevano un paio di anni fa le tolleranze dei coreassy sono maggiori in modo da evitare il problema di grippaggio in caso di elevate temperature, quindi, proprio per questo anche se la turbina fosse nuova fumacchierebbe un pó lo stesso per via della tolleranze che fanno ultimamente, dopo di che se persino con l’olio che ti consiglio io nel caso tu lo mettessi fumasse ancora, provvederei a fare una prova di compressione su tutti e 4 i cilindri in modo da capire come sono messi i pistoni e le fasce 😉

     

    Francesco
    Amministratore del forum
    @frau
    #2201

    @luigigrossi hai risolto?

    ren70b
    Partecipante
    @ren70b
    #2850

    Ciao a tutti, sono Renato, abito in provincia di Cuneo, ho comprato da tre anni una 1.4 t-jet e devo dire che ne sono molto soddisfatto, l’unico problema è che consuma forse un pò di olio. Appena presa ne consumava molto di più, circa 7 etti ogni 1000 km, ma dopo, mettendo un antiattrito, ne consuma molto meno, circa 3 etti ogni 1000 km. L’auto va bene, tira molto e consuma poco, fa i 16 km al litro circa, direi un ottimo consumo. Ho misurato la compressione sui cilindri e va dai 12 ai 13 bar a scalare dal 1° al 4° cilindro. Ho notato però che dal tubo del turbo, quello che scende verso il basso, vedo molto sporco di olio, perderà da li? Certo avendo 200.000 km potrebbe consumare un pò di più, magari è normale tutto ciò, visto che sul manuale FIAT dice che è accettabile un consumo di olio fino a 4 etti ogni 1000 km. Magari è la bocola del turbo che incomincia a perdere? Converrebbe revisionare o cambiare il turbo oppure lasciare così finché proprio non andrà più? L’auto va bene ora, gira bene, sono preoccupato solo per questo motivo.

    Francesco
    Amministratore del forum
    @frau
    #2851

    @ren70b per l’esperienza delle mie due tjet (stock) posso dirti che on consumano una goccia di olio anche se molto chilometrate, la 120cv che ho adesso ha quasi 230 mila km ed è pure a gpl! Però appena presa consuma olio, dopo circa un 1000km ho dovuto rabboccare un buon mezzo litro e allora ho iniziato a farmi fare dei preventivi per capire come risolvere.. quasi tutti i meccanici mi hanno raccontato la favola che le macchine vecchie (vecchia cosa che sembra nuova e tira fino a 6500 giri come se non ci fosse un domani?!!) consumano olio e un fenomeno di meccanico mi ha anche raccontato che il tjet ha il difetto di fabbrica che consuma olio… io avevo la 155cv e non consumava neanche una goccia di olio, idem amici con la 120cv e quindi come poteva essere normale? Non mi son fatto fregare da queste stupidaggini e ho girato un pò di officine. Alla fine in un officina autorizzata fiat/alfa/lancia si sono presi la briga di guardarla e dopo 2 giorni di osservazione è venuto fuori che c’erano due guarnizioni a livello dello scambiatore che perdevano ma solo sotto sforzo e quindi non si riusciva a capire. Con 40e ho risolto il problema. Poi il problema del consumo di olio di è ripresentato ma era dovuto al riduttore del gpl che aveva la membrana sfondata e comportava una pessima combustione, revisionato il riduttore è tornato tutto alla normalità. secondo me nel tuo caso dovresti approfondire la perdita a livello del tubo del turbo. Sicuramente li c’è qualcosa che non lavora bene. Se hai dimestichezza potresti provare a smontare e guardare se c’è qualcosa di visibile. LA tua è stock? o è modificata? L’olio usi la gradazione consigliata?

    ren70b
    Partecipante
    @ren70b
    #2852

    Ah allora può esserci qualcos’altro al di fuori del motore o del turbo che non va, non sapevo e non so nemmeno dove sia lo scambiatore, però se fossero solo le guarnizioni sarebbe facile la riparazione come dici tu. Io ad esempio so metterci le mani a livello di distribuzione che me la sono fatta da solo, cambiato pompa acqua, tendi cinghia ecc…, perché non mi fido proprio delle officine che ti dicono che cambiano i pezzi ma poi qualcosa non lo cambiano e si rischia di inchiodare tutto, oltre a lavori su freni, biellette, bracci oscillanti. Invece per il turbo e altre cose intorno al motore non conosco e non so come smontare, ero pratico solo sugli aspirati, più facili del turbo. L’auto è stock, cioè tutta originale, solo filtro BMC dentro la scatola originale. L’oilo che uso è il Bardahl Technos C60, Acea C3, gradazione 5w40, come scritto sul libretto uso e manutenzione. Ah una cosa, non vedo in garage macchie di olio per terra, ma solo trasudamenti di olio dal tubo del turbo che va verso il basso e chissà magari anche da qualche altra parte.

    Scusa tu di dove sei? Conosci qualche brava officina da cui potrei andare? Abito in prov. di Cuneo, magari con poco, come hanno fatto con te, me la controllano e la sistemano.

    Francesco
    Amministratore del forum
    @frau
    #2853

    Io controllerei la turbina e il tubo, ci sta che con i km la turbina trafili olio. No, Cuneo no, ma oggi chiedo su instagram per una officina di fiducia a Cuneo e vediamo se c’è qualche officina di fiducia.

    ren70b
    Partecipante
    @ren70b
    #2854

    Ah può essere il turbo però li bisognerà cambiarlo tutto e controllare tutti i pezzi collegati, west gate, pop off, ecc…? Ho visto dei prezzi anche del nuovo ad esempio su autodoc e alcune marche vengono al massimo 300 €, poi va be più montaggio, con 500 € si dovrebbe fare tutto il cambio penso. Eh io non sono capace di smontarlo da solo per vedere in che stato è, poi ci sono i bulloni prigionieri che so che potrebbero dare problemi nello smontaggio, così ho sentito dire, il problema è che se rimangono piantati li poi se si spannano o rompono sono dolori dopo, no? Bene, se riesci a sapere qualcuno fidato in provincia di Cuneo, poi vedremo…

    ren70b
    Partecipante
    @ren70b
    #2904

    Ciao, scusa avevi poi chiesto se c’è un’officina in provincia di Cuneo pratica dei t-jet?

    Sono stato da un meccanico in zona e mi ha detto che è probabile che siano le fasce elastiche a perdere un pò olio, ma scusa quanto deve essere la compressione su ogni cilindro? Io avevo fatto la prova compressione e dal cilindro n. 1 al n. 4 mi dava rispettivamente:  12  –  12,3  –  12,5  –  13  bar, praticamente tra il cilindro 1 e il 4 c’è 1 bar di differenza, sarà normale?

    Io ho fatto la prova compressione con farfalla chiusa, forse andava fatta a farfalla aperta?

    Quali sono i valori corretti della compressione su questo motore? Almeno di li si confronta e si vede se ci sono problemi di tenuta.

    E’ tutto molto lineare, ora se ci fosse un cilindro a 11 bar allora ci sarebbe un problema, no?

    Per il turbo mi ha detto che è normale che ci siano dei trasudamenti (anche perché macchie per terra in garage non ne ho mai viste) dovuti anche ai vapori olio che rientrano nel collettore di aspirazione e poi se non andasse più il turbo, lo sentiresti perché si romperebbe tutto, così dice.

     

    Francesco
    Amministratore del forum
    @frau
    #2907

    Ciao, si avevo chiesto nelle storie, non so se avevi visto ma nessuno ha risp per Cuneo. Ho visto su internet che ci sono dei centri anche grandi autorizzati Fiat, potresti farti fare anche solo un preventivo, tanto è gratuito e poi valuti. I dati corretti della compressione non sono riuscito a trovarli neanche sul manuale d’officina. @matteruggio per caso sai i valori della compressione sui cilindri sulla 120cv stock? Se la turbina trasuda olio un pò lo perdi sicuramente da li, io posso dirti che su 155cv e su 120cv stock anche chilometrati non ho avuto questo problema. Hai provato a controllare i manicotti dell’intercooler? quando la turbina trasuda dovresti trovare del trasudamento anche da li. Io anche non avevo trovato nessuna perdita a terra anche se perdeva olio perchè lo perdeva dalle guarnizioni dello scambiatore solo sotto sforzo e quindi è stato un casino trovare da dove perdeva perchè appunto non lasciava macchie a terra e non si capiva la situazione.

    ren70b
    Partecipante
    @ren70b
    #2908

    Ciao, ah capito, visto che in provincia di Cuneo non c’è nessuno, magari a TORINO e provincia ci può essere qualcuno? O anche magari in ASTI andrebbe bene lo stesso.

    Per i tubi dell’intercooler purtroppo io non ho ancora capito dove si trova lo scambiatore, se dalla parte lato guida o passeggero, così magari se lo trovo potrei fare delle foto e fartele vedere se si può.

    L’olio lo vedo trasudare dal tubo verticale che è attaccato con la fascetta al turbo e va giù verso il basso.

    Quindi penso che il trasudamento di olio sia prima dello scambiatore, visto che si vede subito sul tubo dopo il turbo. Lo scambiatore è situato dopo questo tubo, forse più in basso.

    Però se perdesse dallo scambiatore non ci sarebbe una pressione sbagliata o troppo bassa nel sistema intercooler? Dovrebbe dare errore in diagnosi? Perché una perdita di tenuta di aria dovrebbe far diminuire la pressione nel circuito?

     

    Francesco
    Amministratore del forum
    @frau
    #2909

    se lo vedi trasudare da li è a turbina che trafila olio, perchè l’intercooler è aria/aria. Io a Torino e dintorni conosco Autofficina per fama e un bravo meccanico in piazza villari che su due mi aveva risolto delle grane su altre 2 punto. L’officina autorizzata che mi aveva risolto il problema dello scambiatore non te la consiglio perchè sono molto lunatici e se possono lucrare lucrano e se ci metti anche che ho dovuto insistere parecchio per fargliela guardare a fondo non credo sia la scelta giusta.. Lo scambiatore se non sbaglio è lato guida, lo guardavo da sotto al ponte e non vorrei aver invertito destra con sinistra ma direi che è sul lato guida.

    ren70b
    Partecipante
    @ren70b
    #2910

    Ho visto dov’è il meccanico, in piazza villari a Torino, ma si chiama Chiari Gian Carlo? Perché per combinazione è proprio vicino a corso potenza dove ho comprato l’auto. Sarà lui? perché sempre nella stessa piazza c’è un’altra ditta, la Racing Car Service S.a.s. o saranno invece mica questi i meccanici a cui ti riferivi tu?

    Allora dici che se l’olio trafila dal tubo del turbo, potrebbe essere lui a non andare, potrei cambiarlo io, non sarà facile, bisogna smontare diverse cose, mi fanno paura tutti quei tubi, potrei mettere quello di marca TURBORAIL che si trova a circa 330,00 €, invece che l’originale IHI VL37, che viene di più? Dovrebbe essere buono ugualmente, dicono che nei test di durezza dei componenti è migliore il TURBORAIL.

    Comunque un giro dal meccanico magari lo potrei fare per vedere se ci sono perdite anche dallo scambiatore, che io li non so proprio come controllare, poi vedrò cosa fare.

     

Stai visualizzando 15 post - dal 1 a 15 (di 67 totali)
  • Devi essere connesso per rispondere a questo topic.