Home Forum Grande Punto Meccanica Consumo olio anomalo tjet ex120

66 risposte, 4 voci Ultimo aggiornamento di Luigi t jet 9 mesi, 2 settimane fa
  • Francesco
    Amministratore del forum
    @frau
    #3040

    Aggiornaci quando riesci a controllare 💪

    ren70b
    Partecipante
    @ren70b
    #3041

    Si certo, ti faccio sapere…

    poco fa mi è successa un’altra cosa: ho visto una chiazza di olio ma dei freni vicino alla ruota lato guida, si sarà rotto il tubo dei freni!

    forse quando avevo cambiato i dischi e pastiglie avevo tirato il tubo attaccato alla pinza e si sarà stiracchiato troppo e a lungo andare rovinato, domani la faccio vedere subito se no così è pericoloso

     

    Francesco
    Amministratore del forum
    @frau
    #3042

    Si perchè non ti frena più se perde liquido ed è pericoloso guidarla così. Controlla il liquido dei freni per vedere se la perdita è li, da quando ne manca ti accorgi della gravità


    ren70b
    Partecipante
    @ren70b
    #3043

    Oggi l’ho fatta vedere dal meccanico vicino a me e mi ha detto che secondo lui non ci sono tubi dei freni che perdono, infatti il livello del liquido in vaschetta è al massimo, non è sceso nulla, ma la frizione usa lo stesso olio dei freni?

    Perché c’è la seconda marcia che entra non troppo bene, gratta un pò se la metto veloce, devo inserirla dolcemente purtroppo.

    Invece per il consumo di olio mi ha detto secondo lui che sono le valvole, ma vedremo, domani metto il prodotto Tunap 955 a base di nitruro di boro nanometrico e vedremo magari un pò farà, il problema di questi prodotti è che fanno subito ma poi durano poco, non 50000 km come dicono, ma al massimo 3000-4000 purtroppo, già constatato e provato.

    Comunque leggo su diversi forum che ad esempio le giuliette hanno lo stesso mio problema, specialmente chi abita in montagna, a scendere le lunghe discese col freno motore poi appena accelerano dicono che l’auto si ingolfa proprio e fuma forte, quindi non sono il solo a cui capita questo problema. Il fatto è che quelle sono auto più nuove della mia e non capisco davvero perché succede una cosa del genere!

     

    Francesco
    Amministratore del forum
    @frau
    #3044

    Si esatto la vaschetta del liquido è la stessa anche per la frizione. Ok, vediamo come va questo prodotto!

    ren70b
    Partecipante
    @ren70b
    #3045

    per la perdita di olio non c’è più problema, ora la vaschetta è sempre al massimo livello, quindi è risolto.

    Invece ieri, dopo aver messo il prodotto Tunap 955, ho fatto circa 400 km e stavolta ha consumato solo quasi 1 etto, mentre prima erano almeno 2.

    Sembra buono, poi pure le fumate a fine discesa sembrano meno fumose, però resta il fatto di capire per quanto durerà l’effetto?

    Purtroppo quando avevo messo della polvere di nitruro di boro tempo fa, andava bene subito, ma poi l’effetto si perdeva dopo circa 3000 km, un pò poco direi.

    Questo, a differenza dell’altro, è liquido, ci saranno dentro additivi e polvere di nitruro di boro nanometrica, così dicono, speriamo che l’effetto sia duraturo, almeno così è più accettabile viaggiare e non consuma tanto olio almeno.

     

    Francesco
    Amministratore del forum
    @frau
    #3046

    dai già meglio, il tunap 955 da miglioramento dopo 1000km circa, vediamo come va! avevo guardato nella scheda tecnica il suo funzionamento ma non è dettagliato e non si capisce come funziona. Cmq quando hai tempo smonta il coperchio motore e il carter turbina/catalizzatore e  guarda se ci sono trasudamenti.

    ren70b
    Partecipante
    @ren70b
    #3049

    Si in effetti il consumo di olio si è ridotto e il motore gira più ovattato e meno rumoroso, però allora vedi che se il Tunap fa effetto vuol dire che ci sono parti meccaniche consumate e che il prodotto tenta di ripristinare.

    E queste parti sono le fasce e magari pure le valvole, quindi vuol dire che sono consumate.

    Ieri sono passato da un meccanico a Bra, mi ha parlato bene, l’ho trovato molto preparato e mi ha detto che se fa questo problema di fumate dopo una discesa, potrebbe essere una o più sedi o guide valvole che hanno problemi, secondo lui meno le fasce.

    Il problema è che bisogna aprire il coperchio valvole, smontare la testa ecc… mi ha detto con costi da 600 a 1500 € a seconda del problema.

    Ma io spero che questo prodotto Tunap 955 vada bene per molto tempo o almeno che faccia effetto almeno per 10000 km per fare poi cambio olio, allora vado avanti così, ogni cambio olio ne aggiungo un barattolo e non ci sarebbero grossi problemi, però temo che dopo appena 3000 km perderà effetto e me ne accorgo dal fatto che il motore non è più ovattato come prima.

    Mi è capitato con il nitruro di boro esagonale in polvere, subito andava bene ma poi perdeva effetto, magari questo è liquido e sarà diverso da quello in polvere, però sul barattolo non dice quanto può durare l’efficacia.

     

    Francesco
    Amministratore del forum
    @frau
    #3050

    esatto, ho pensato la stessa cosa, per quello guardavo se c’erano i dettagli di come agiva, per capire su quali parti agiva di più per escludere o includere qualcosa in particolare, Per rifare il motore 1500e mi sembrano un pò tanti, credevo di stesse tranquillamente intorno ai 1000e ma magari mi sbaglio.

    ren70b
    Partecipante
    @ren70b
    #3051

    Ma con 1000 € magari si rifacesse il motore, sarebbe bello! Magari solo cambiando le fasce con valvole e testa, ma bisogna proprio smontarlo tutto però, poi magari ci sarà qualcuno che per 1000 € lo fa davvero.

    Il prodotto agisce su tutte le parti che sfregano tra loro e con il calore si fissa ai metalli, quindi su fasce, forse pure valvole sia le guide che la parte in chiusura sulla testa.

    Però dal fatto che fa rendere il motore più silenzioso e ovattato, viene facile pensare che sia per causa delle fasce che fanno più rumore andando su e giù, quindi se lo diminuisce può essere che anche le fasce lascino passare un pò di olio in camera di combustione e il problema non sia solo sulle valvole che forse fanno meno rumore?

    Bisognerebbe vedere con una sonda dentro la camera di combustione di ogni cilindro, qualcuno da li riesce a capire cosa causa davvero il problema.

     

    Francesco
    Amministratore del forum
    @frau
    #3052

    Mi devo informare, prima o poi lo devo rifare anche io che anche se non ha problemi e gira bene vado per i 250 mila km e una rinnovata non sarebbe male anche perchè ci scappa sempre la tirata fino al limitatore XD

    ren70b
    Partecipante
    @ren70b
    #3053

    Ah ok, prova anche tu ad informarti dalle tue parti, magari li i prezzi saranno più bassi a parità di lavoro da eseguire.

    Ma ti volevo chiedere se potevi fare delle prove a percorrere delle lunghe discese, meglio se un pò ripide, poi al fondo in pianura, accelerare e vedere se ti fa come a me delle fumate per qualche secondo, così solo per sapere se la tua lo fa o no, a parte il consumo di olio, considerato che ha anche più chilometri della mia.

    Io però se il motore gira bene e senza problemi non la toccherei proprio per niente, finchè va lasciamola andare.

     

    Francesco
    Amministratore del forum
    @frau
    #3070

    Ho provato in una discesa come dicevi tu ma non mi sembra di aver visto fumate

    ren70b
    Partecipante
    @ren70b
    #3071

    Hai provato però in una lunga discesa di almeno 4 o 5 km, con freno motore in terza?

    Poi il fumo lo fa quando si arriva in pianura e si inizia ad accelerare, durante la discesa non lo fa.

    Però è da qualche giorno che invece ad esempio faccio la salita per tornare a casa e poi metto l’auto in garage e al mattino poi appena metto in moto non è liscia ma si ingarbuglia per qualche secondo, sembra che si ingolfa!

    E’ una novità, mai fatto prima, ma qui ora non c’entra il freno motore, visto che ho fatto una salita e non una discesa!

    Spero tanto che sia il turbo che va, ma magari trafila un pò di olio, così almeno è facile cambiarlo, se fossero le guide valvole o i gommini bisogna smontare tutto!

     

    Francesco
    Amministratore del forum
    @frau
    #3072

    no non era così lunga la discesa, cmq secondo me la turbina trafila qualcosa

Stai visualizzando 15 post - dal 46 a 60 (di 67 totali)
  • Devi essere connesso per rispondere a questo topic.