Home Forum Grande Punto Blue&Me e Blue&Me Nav PDI Autovelox fissi

14 risposte, 2 voci Ultimo aggiornamento di Toro loco 1 anno, 9 mesi fa
  • Toro loco
    Partecipante
    @mauromau
    #1721

    Un saluto a tutti, poco tempo fa per errore ho cancellato i Punti Di Interesse riguardante gli autovelox fissi  dalla chiavetta USB in dotazione al sistema Blu&Me presente nella mia GP Sport 3p 13 multijet  . qualcuno gentilmente potrebbe inviarmi il fil inerente agli autovelox cosi che io possa reinstallarli nella usb ? la mia auto è di dicembre 2008 per cui ho il sistema Blu&Me della Navteq . ringrazio anticipatamente !

    Francesco
    Amministratore del forum
    @frau
    #1722

    Ciao! io ho il blue&me nav sulla mia sport 2008 ma non ho i PDI e gli autovelox. Vedo se riesco a recuperarli e ti dico 😉

    Toro loco
    Partecipante
    @mauromau
    #1723

    Grazie mille, sarebbe una bellissima cosa dato che faccio spesso viaggi in autostrada!


    Francesco
    Amministratore del forum
    @frau
    #1724

    Ecco qui, scarica questi e dovresti essere a posto. I file PDI in genere sono universali per tutti i navigatori! Sai che non conoscevo questa funzione sul blue&me?! da cosa si riconosce se si ha la seconda versione di Blue&me?

     

    Qui trovi i PDI sempre aggiornati 😉

    http://www.poigps.com/modules.php?name=Forums&file=viewtopic&t=36505&sid=01781b9e474c60081ebb00addf14d697

    Toro loco
    Partecipante
    @mauromau
    #1725

    Non mi arriva la email di convalida per l’iscrizione al gruppo , per cui non posso scaricare i file !

    Francesco
    Amministratore del forum
    @frau
    #1726

    sei già stato accettato al gruppo grande punto, altrimenti non potresti scrivere nel gruppo…. che errore ti da quando clikki sul link? il link lo vedi o è nascosto? forse c’è qualche impostazione di restrizione sbagliata

    Toro loco
    Partecipante
    @mauromau
    #1727

    Intendevo l’iscrizione a POIGPS.com …

    Francesco
    Amministratore del forum
    @frau
    #1728

    non avevo capito, domani provo io e ti dico.

    Toro loco
    Partecipante
    @mauromau
    #1730

    Ti ringrazio !

    Toro loco
    Partecipante
    @mauromau
    #1741

    Ho provato piu volte ad inviare la richiesta di convalida registrazione al gruppo POIGPS  ma senza successo …

    Francesco
    Amministratore del forum
    @frau
    #1742

    Non fa accedere neanche a me perchè è tanto che non entravo e mi dice account sospeso…. hai controllato nello spam per la email di convalida?

    Toro loco
    Partecipante
    @mauromau
    #1744

    si certo ho controllato…

     

    Toro loco
    Partecipante
    @mauromau
    #1751

    Qualcuno gentilmente potrebbe inviarmi il fil inerente agli autovelox cosi che io possa reinstallarli nella usb ? la mia auto è di dicembre 2008 per cui ho il sistema Blu&Me della Navteq . ringrazio anticipatamente !

    Francesco
    Amministratore del forum
    @frau
    Toro loco
    Partecipante
    @mauromau
    #1756

    Purtroppo i file scaricati non funzionano , l’unica voce che si sente è “attenzione pericolo rallentare tutor…” che si ripete all’infinito appena accendo l’auto !!!  Li ho cancellati dalla chiave USB Lexar , contattero’ Fiat per avere un chiarimento. Grazie comunque Frau !

Stai visualizzando 15 post - dal 1 a 15 (di 15 totali)
  • Devi essere connesso per rispondere a questo topic.